Ruby

Installation

View the package on Rubygems and the open source code on Github.

Add this line to your application's Gemfile:

gem 'smile-identity-core'

and require the package:

require 'smile-identity-core'

Or install it to your system as:

$ gem install smile-identity-core